Forum Join our community

disable lazy load

  1. Critical
  2. mostafa
  3. -
  4. TZ Portfolio
  5. -
  6. Friday, 02 November 2018
  7. -
  8.  Subscribe via email
0
Votes
Undo
hi.thank you.i have problem in lazy load .

How can I disable it?
Comment
There are no comments made yet.
Accepted Answer
Uchiha Itachi Accepted Answer Pending Moderation
  1. Saturday, 03 November 2018
  2. -
  3. # Permalink
0
Votes
Undo
HI,
You can configure layout pagination in global configuration to disable lazy load
Please go to admin > Global configuration > TZ Portfolio Plus > tab portfolio > option "Choose Layout Pagination"
Comment
There are no comments made yet.


There are replies in this post but you are not allowed to view the replies from this post.
Guest
Submit Your Response
Upload files or images for this discussion by clicking on the upload button below. Supports gif,jpg,png,zip,rar
• Insert • Remove Upload Files (Maximum File Size: 2 MB)
Share Location

Sharing your current location while posting a new question allow viewers to identify the location you are located.

Latitude:
Longitude: