Forum Join our community

Help: icons not showing

  1. Normal
  2. Django Schardijn
  3. -
  4. Bugs & Issues
  5. -
  6. 2 Replies
  7. -
  8. Sonny replied 1 day ago

related article carousel issue

  1. Critical
  2. lahmar amine
  3. -
  4. Bugs & Issues
  5. -
  6. 3 Replies
  7. -
  8. Uchiha Itachi replied 4 days ago

Portfolio view, does not show filtered articles

  1. Normal
  2. Alessandro
  3. -
  4. Bugs & Issues
  5. -
  6. 4 Replies
  7. -
  8. Alessandro replied 2 weeks ago

No images in Portfolio after updates

  1. Critical
  2. Guest
  3. -
  4. Bugs & Issues
  5. -
  6. 5 Replies
  7. -
  8. Maria Boogert replied 1 month ago

Downgraded from Pro to standard when updating

  1. Critical
  2. Luciano Elias
  3. -
  4. Bugs & Issues
  5. -
  6. 2 Replies
  7. -
  8. Uchiha Itachi replied 2 months ago

Problem with parameters

  1. Normal
  2. ANNA PAGKALOU
  3. -
  4. Bugs & Issues
  5. -
  6. 1 Reply
  7. -
  8. Uchiha Itachi replied 2 months ago

Article page not showing if the article has more than 1 tags

  1. Normal
  2. Michael Gisler
  3. -
  4. Bugs & Issues
  5. -
  6. 1 Reply
  7. -
  8. Uchiha Itachi replied 2 months ago

Front End Article Editing

  1. Critical
  2. Christoph Hammerschmidt
  3. -
  4. Bugs & Issues
  5. -
  6. 2 Replies
  7. -
  8. Sonny replied 4 months ago

Fatal error: Cannot declare class JHtmlIcon

  1. Critical
  2. moore lee
  3. -
  4. Bugs & Issues
  5. -
  6. 11 Replies
  7. -
  8. Sonny replied 4 months ago

Tz Services links not working

  1. Normal
  2. okkhalid
  3. -
  4. Bugs & Issues
  5. -
  6. 5 Replies
  7. -
  8. Uchiha Itachi replied 6 months ago
All Posts → Showing 10 of 31 posts