Forum Join our community

Front End Article Editing

  1. Critical
  2. Christoph Hammerschmidt
  3. -
  4. Bugs & Issues
  5. -
  6. Wednesday, 10 October 2018
  7. -
  8.  Subscribe via email
0
Votes
Undo
Hello, I have a big problem when editing an article from the front end. Changes tp images, image gallerie images or videos won't get saved, when you save the article. Text Content changes work and I do get a success message. But none off the images get saved.
I ham using TZ Portofolio Plus in the news version and all the adding are also updated to the newest version.
Comment
There are no comments made yet.
Accepted Answer
Sonny Accepted Answer Pending Moderation
  1. Wednesday, 17 October 2018
  2. -
  3. # Permalink
0
Votes
Undo
Hi,

Please help me update TZ Portfolio version 2.0.7 to fix this issue.
Thanks for your feedback. If you find any issue on 2.0.7 please let me know.

Best Regards,
Sonny
I am Sonny! A farmer at TZ Portfolio+ Team :D
Please vote for TZ Portfolio on JED ;)
Comment
There are no comments made yet.
Sonny Accepted Answer Pending Moderation
  1. Wednesday, 10 October 2018
  2. -
  3. # 1
0
Votes
Undo
Hi,

May you send me your link and admin login via [email protected]? I will help you check it.

Thanks & Best Regards,
Sonny
I am Sonny! A farmer at TZ Portfolio+ Team :D
Please vote for TZ Portfolio on JED ;)
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!
Guest
Submit Your Response
Upload files or images for this discussion by clicking on the upload button below. Supports gif,jpg,png,zip,rar
• Insert • Remove Upload Files (Maximum File Size: 2 MB)
Share Location

Sharing your current location while posting a new question allow viewers to identify the location you are located.

Latitude:
Longitude: