Forum Join our community

Hello,

I am using the Selena style right now and I disabled the "read more" button on the component side, but it continues to show.

Can you please help?

Thank you in advance.
Comment
There are no comments made yet.
Christian Dicken Accepted Answer Pending Moderation
  1. Friday, 26 June 2020
  2. -
  3. # 1
0
Votes
Undo
Hello,

I use the folio-style and have the same problem.
So I need help too.

Best regards, Christian
Comment
There are no comments made yet.
Uchiha Itachi Accepted Answer Pending Moderation
  1. Tuesday, 30 June 2020
  2. -
  3. # 2
0
Votes
Undo
Hi, thanks for contacting us!
To hide the Readmore button please go to Admin > Components > TZ Portfolio+ > Categories > open your categories > Article View Options In Category Listings > disable the option "Show Readmore" https://snipboard.io/opYTVC.jpg
If it doesn't help, please send me your admin account to [email protected] Then I'm willing to help you figure it out.

Regards,
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!
Guest
Submit Your Response
Upload files or images for this discussion by clicking on the upload button below. Supports gif,jpg,png,zip,rar
• Insert • Remove Upload Files (Maximum File Size: 2 MB)
Share Location

Sharing your current location while posting a new question allow viewers to identify the location you are located.

Latitude:
Longitude: