Forum Join our community

Services_Yadis_PlainHTTPFetcher

  1. Critical
  2. pipo
  3. -
  4. Comment
  5. -
  6. Thursday, 25 October 2018
  7. -
  8.  Subscribe via email
0
Votes
Undo
Hello, Excuse my bad English,
I have installed the addon plugin Content - Comment, but when I activate it, I get the following error "0 - Class 'Services_Yadis_PlainHTTPFetcher' not found"
any solution?
Thank you
Attachments (1)
Comment
There are no comments made yet.
Accepted Answer
Uchiha Itachi Accepted Answer Pending Moderation
  1. Wednesday, 31 October 2018
  2. -
  3. # Permalink
0
Votes
Undo
Hi,

Please update Comment add-on to make your issue get away. We have already fixed the error in new version.

Regards,
Comment
There are no comments made yet.
Uchiha Itachi Accepted Answer Pending Moderation
  1. Friday, 26 October 2018
  2. -
  3. # 1
0
Votes
Undo
Hello,

Have you update TZ Portfolio+ to the latest version yet?
Comment
There are no comments made yet.
pipo Accepted Answer Pending Moderation
  1. Friday, 26 October 2018
  2. -
  3. # 2
0
Votes
Undo
yes.
Installed Version: 2.0.7
Hello,

Have you update TZ Portfolio+ to the latest version yet?
Attachments (1)
Comment
There are no comments made yet.
Uchiha Itachi Accepted Answer Pending Moderation
  1. Friday, 26 October 2018
  2. -
  3. # 3
0
Votes
Undo
Hi,

We did make a test of installing Comment add-on on TZ Portfolio+ 2.0.7, but there was no error appearing like your case.
If you don't mind, please send us your site and admin account to [email protected] We'll help you check
Comment
There are no comments made yet.
pipo Accepted Answer Pending Moderation
  1. Friday, 26 October 2018
  2. -
  3. # 4
0
Votes
Undo
Hello, I already send the access data to the mail

Hi,

We did make a test of installing Comment add-on on TZ Portfolio+ 2.0.7, but there was no error appearing like your case.
If you don't mind, please send us your site and admin account to [email protected] We'll help you check
Comment
There are no comments made yet.
pipo Accepted Answer Pending Moderation
  1. Wednesday, 31 October 2018
  2. -
  3. # 5
0
Votes
Undo
Excellent!!
now I update it
Gracias!!!
Hi,

Please update Comment add-on to make your issue get away. We have already fixed the error in new version.

Regards,
Comment
There are no comments made yet.
pipo Accepted Answer Pending Moderation
  1. Wednesday, 31 October 2018
  2. -
  3. # 6
0
Votes
Undo
Hello, now everything works ok,
but I have noticed that when they make a comment with the option JComments, in component it does not show me the route where the comment comes from.

Hi,

Please update Comment add-on to make your issue get away. We have already fixed the error in new version.

Regards,
Comment
There are no comments made yet.
Uchiha Itachi Accepted Answer Pending Moderation
  1. Thursday, 01 November 2018
  2. -
  3. # 7
0
Votes
Undo
Do you mean that the comment did not show which article it belongs to, don't you?
Comment
There are no comments made yet.
pipo Accepted Answer Pending Moderation
  1. Thursday, 01 November 2018
  2. -
  3. # 8
0
Votes
Undo
that is, it does not show it in the administration or in the notification email

Do you mean that the comment did not show which article it belongs to, don't you?
Comment
There are no comments made yet.
Uchiha Itachi Accepted Answer Pending Moderation
  1. Friday, 02 November 2018
  2. -
  3. # 9
0
Votes
Undo
Hi,

Jcomment is a 3rd party extension from Joomlatune. About this case, please contact with its developer or post a thread on their forum to get the best answer.

Regards,
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!
Guest
Submit Your Response
Upload files or images for this discussion by clicking on the upload button below. Supports gif,jpg,png,zip,rar
• Insert • Remove Upload Files (Maximum File Size: 2 MB)
Share Location

Sharing your current location while posting a new question allow viewers to identify the location you are located.

Latitude:
Longitude: